If you have installed v3.1 of Alpha Anywhere you will not be able to connect to PhoneGapBuild using the PhoneGap genie in Alpha Anywhere.

This is because we updated the certificate file that we ship with Alpha Anywhere.

To solve the problem, download the older .pem file as described in the release notes.


http://downloads.alphasoftware.com/A...easenotes.html