Alpha Video Training
Page 2 of 2 FirstFirst 12
Results 31 to 32 of 32

Thread: Color Problem with Alpha4V8

  1. #31
    JIM READING
    Guest

    Default RE: Color Problem with Alpha4V8

    I think have found an answer to this problem and would like to hear feedback from others.

    The problem maybe that starting the program in full screen is effecting the screen colors.

    1. Start Alpha4v8 in a window
    2. place curser on the drive letter in upper left of window and right click.
    3. click on properties
    4. click on Full Screen
    5. Click OK
    6. Click OK "Apply properties to current windows only"


    This is working for me hope it helps

  2. #32
    Edwin Spencer
    Guest

    Default RE: Color Problem with Alpha4V8

    I have been using Alpha4 since ver 1.1. I am going to have to try V8 because of the possible data corruption problem with V6 & XP. If this dosen't work, like you indicate, if I have to change to another database, it WON'T be A5.!!!!

Similar Threads

  1. Color Equation Problem
    By pinzgauer in forum Alpha Five Version 5
    Replies: 4
    Last Post: 01-10-2005, 08:21 PM
  2. Color equation problem
    By Greg Ojeda in forum Alpha Five Version 5
    Replies: 5
    Last Post: 02-28-2004, 07:53 AM
  3. Color equation problem
    By admin@dcitelecom.com in forum Alpha Five Version 5
    Replies: 1
    Last Post: 03-17-2003, 12:31 PM
  4. A4V3 screen color problem on win98
    By jeff montgomery in forum Alpha Four Version 6 and Prior
    Replies: 4
    Last Post: 04-15-2001, 12:13 PM
  5. Color Equation Problem
    By Steve Buckler in forum Alpha Five Version 4
    Replies: 1
    Last Post: 04-07-2000, 07:19 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •