Alpha Video Training
Results 1 to 2 of 2

Thread: Attaching indexes

  1. #1
    Member
    Real Name
    Robert Okrzynski
    Join Date
    May 2000
    Posts
    109

    Default Attaching indexes

    Today while trying to attach indexes, the system crashed.
    left me with the following error message: Crash address (unrelocated)= 1:001DF6D2.

    It also locks up the system and the only way out is a reboot.
    Server is on Windows 2000 and the PC is on windows 98.

    HELP!!

  2. #2
    Member
    Real Name
    Robert Okrzynski
    Join Date
    May 2000
    Posts
    109

    Default RE: Attaching indexes

    I am still having problems attaching indexes. Most attempts result in granular crash that locks up my computer. Every once in a while ,attempting to attach an index works. Anyone have any insightr on this problem?

    Bob Okrzynski

Similar Threads

  1. Attaching Documents?
    By Louis Nickerson in forum Web Application Server v6
    Replies: 10
    Last Post: 03-28-2005, 08:09 AM
  2. Attaching a file
    By Alan Anthony in forum Alpha Five Version 5
    Replies: 2
    Last Post: 01-07-2003, 07:21 PM
  3. attaching indexes
    By Rokrz in forum Alpha Four Versions 7 and 8
    Replies: 2
    Last Post: 03-05-2002, 11:05 AM
  4. Attaching a URL
    By Stuart Pearson in forum Alpha Five Version 4
    Replies: 9
    Last Post: 09-20-2001, 10:53 PM
  5. Attaching to Email
    By Doug Cooper in forum Alpha Five Version 4
    Replies: 3
    Last Post: 08-07-2000, 10:11 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •