Alpha Video Training
Results 1 to 4 of 4

Thread: Alpha4v7 "blinking" color selection

  1. #1
    Member
    Real Name
    Jack Birnbaum
    Join Date
    Jun 2000
    Posts
    92

    Default Alpha4v7 "blinking" color selection

    I have a AMDK7 1.2G, win95 osr2, a4v7

    I just accessed my alpha4v6 data with a4v7 and noticed that those screen fields that were previously dedicated to "blink" no longer do so.

    I went into the color selection screen and the blinking selection no longer works.

    We use blinking fields extendsively to bring messages to the operators attention and it's not working in version 7 under windows 95.

    Any workaround / fixes?

    Sincerely,
    Jack.

  2. #2
    "Certified" Alphaholic
    Real Name
    Ken Herrold
    Join Date
    May 2000
    Posts
    1,081

    Default RE: Alpha4v7

    Jack:

    I've had the problem you describe with A4V6 - it has something to do with the display resolution. I can't remember for sure, but it seemed that if windows screen resolution was set above 256 colors, the blink feature didn't work.

    Are you using A4 in a window or full screen?

    Just some thoughts - darn it I haven't got my V7 yet.

    Ken

  3. #3
    Member
    Real Name
    Jack Birnbaum
    Join Date
    Jun 2000
    Posts
    92

    Default RE: Alpha4v7

    My screen resolution is set to 24 bit and it worked ok with version 6. Actually it still works ok with version 6 but not in version 7.

    Jack.

  4. #4
    Rick Sloan
    Guest

    Default RE: Alpha4v7

    I just got my upgrade today. My screens use alot of blinking fields as well. Has anyone got a "bead" on this problem, before I install V7?

    RS

Similar Threads

  1. Blinking color using v7
    By George Wright in forum Alpha Four Versions 7 and 8
    Replies: 1
    Last Post: 12-15-2003, 03:39 AM
  2. Default "selection" color
    By Sholom Hamada in forum Alpha Five Version 5
    Replies: 1
    Last Post: 04-10-2003, 07:59 AM
  3. Previous not "locked" to "Auto"
    By Richard Froncek in forum Alpha Five Version 5
    Replies: 2
    Last Post: 03-05-2003, 12:03 PM
  4. <p><b><font color="#FF0000&quo
    By CraigSchumacker in forum Alpha Five Version 4
    Replies: 4
    Last Post: 07-29-2001, 04:15 PM
  5. Making field color "stick" when printing
    By Jay Talbott in forum Alpha Five Version 4
    Replies: 1
    Last Post: 05-05-2001, 04:44 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •