Alpha Video Training
Results 1 to 2 of 2

Thread: What happened?

  1. #1
    Member
    Real Name
    Fred Daniel
    Join Date
    Jun 2000
    Location
    Birmingham, Alabama
    Posts
    302

    Default What happened?

    I ran the defrag operation last night as I do each week. I launched Alpha5v5 this morning like always and it came up with no toolbar. Also it seems to hang up when I click on the menu bar at the top. When I open a table it has lost all of the security passwords that I had set on certain tables. When I click on security to put in new passwords its dimed out. I have reinstalled the latest patch with no change.

  2. #2
    Member
    Real Name
    Marc King
    Join Date
    Dec 2002
    Location
    California
    Posts
    702

    Default RE: What happened?

    This might help

    http://msgboard.alphasoftware.com/alphaphorum/read.php3?sortby=lastreply&direction=desc&num=11&id=33956&thread=33956

    Marc
    www.a5solutions.com

Similar Threads

  1. Whatever happened to V7 ??
    By Jason Edwards in forum Alpha Five Version 6
    Replies: 1
    Last Post: 07-25-2005, 06:00 PM
  2. What happened to Print Group Icon
    By debwelch in forum Alpha Five Version 5
    Replies: 9
    Last Post: 09-10-2003, 07:27 AM
  3. What happened to RANGES?
    By Fred Daniel in forum Alpha Five Version 5
    Replies: 4
    Last Post: 03-28-2003, 03:50 PM
  4. The inevitable has happened
    By tlyon in forum Alpha Five Version 4
    Replies: 18
    Last Post: 10-25-2000, 05:34 PM
  5. What Happened To The Board
    By Phil Rolf in forum Alpha Five Version 4
    Replies: 3
    Last Post: 05-22-2000, 11:47 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •