I have JavaScript/Ajax from Dreamweaver on my page.

Every time I select the page in the Web control panel with Preview turned on, I get an annoying Internet Explorer Script Error because it doesn't recognize the "Spry" element.

Is there a way to change my settings in IE or otherwise to avoid this message?

Thanks much.

Alex